[PolyORB-users] INSTALL should recommend libtool version

Simon Wright simon at pushface.org
Fri Jan 14 22:11:32 CET 2005

While building from CVS, I found that as well as autoconf >= 2.57 and
automake >= 1.6.3 there's a dependency on libtool version.

1.4.2 is definitely too early here!

1.5.8 works fine.

More information about the PolyORB-users mailing list