[Spark2014-discuss] [M122-037] mark code in or out SPARK

Tucker Taft taft at adacore.com
Mon Mar 25 17:28:51 CET 2013


For what it is worth, I find "SPARK_Mode" preferable to "In_SPARK"
as the name of an aspect/pragma.

-Tuck


More information about the Spark2014-discuss mailing list