[Spark2014-discuss] [M122-037] mark code in or out SPARK

Edmond Schonberg schonberg at adacore.com
Mon Mar 25 17:35:14 CET 2013


On Mar 25, 2013, at 12:28 PM, Tucker Taft wrote:

> For what it is worth, I find "SPARK_Mode" preferable to "In_SPARK"
> as the name of an aspect/pragma.
> 
> -Tuck

Why not "Spark_Section" to designate a piece of text?



More information about the Spark2014-discuss mailing list